pussy888 通达信短线选股公式? - 东方财经网

通达信短线选股公式?

中国银行信用卡逾期可以协商分期还款吗?

通达信短线选股公式如下:

BIAS1:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100/0.7;?BIAS2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100*2;?BIAS3:=(CLOSE-MA(CLOSE,11))/MA(CLOSE,11)*100/0.3/1.3/1.5;?XG:BIAS1<-12 AND BIAS2<-9 AND BIAS3<-12;

需要注意的是,投资者根据此公司选出来的股票,只能作为参考,投资者在买卖个股时,还得结合市场上的其他因素来进行综合考虑,比如,资金流入流出情况、主力动向、个股业绩等等。

比如,通达信短线选股公式给出的个股存在买入信号,而市场上的主力趁机进行出货,则投资者应该继续空仓观望。

发表回复

您的电子邮箱地址不会被公开。